Nous ne répondons seulement qu'aux sujets dont l'auteur a complété sa signature [Lire]


Installation sur serveur dédié

Ce forum concerne les problèmes ou solutions d'installation d'OpenCart rencontrés chez cet hébergeur

Installation sur serveur dédié

Messagepar steph71 » 25 Nov 2011, 18:36

Bonjour,

Mettant les mains dans le cambouis pour la première fois, j'ai suivi tout le tuto pour mettre mon site en ligne :
- Upload des fichiers

puis direction : http://www.monsite.fr/install

Seulement j'obtiens une page blanche "404 not found" The requested URL /install/ was not found on this server.

J'ai surement mal fait un truc, mais keuwoi ? :(

Merci de votre aide.

Edit :
Bon, en fait j'ai pigé que c'est plus complexe que ça, y'a les dns a faire pointer et des lignes de codes à inserer.
Vais tacher de creuser la question.
OpenCartophile en herbe.
steph71
Utilisateur enregistré
Utilisateur enregistré
 
Messages: 8
Inscription: 30 Juin 2011, 01:11

Re: Installation sur serveur dédié

Messagepar LeorLindel » 26 Nov 2011, 01:24

steph71 a écrit:J'ai surement mal fait un truc, mais keuwoi ? :(
Ne te sens pas automatiquement responsable, parfois ce sont les hébergeurs qui sont les coupables. Donc, vois déjà auprès d'eux !!
Image
1 - A lire avant de poster un sujet
2 - Politique sur la signature.

Quand le sujet est résolu, pensez à ajouter la petite coche verte Image dans le titre initial en éditant votre premier message et non dans votre dernière réponse.
Merci


Toutes les extensions commerciales (templates ou modules payants) ne peuvent pas faire l'objet d'ouverture de sujet, prière de bien vouloir s'adresser au concepteur en cas de problème ou demande de renseignements.

Seul, on avance plus vite, à plusieurs on avance plus loin.
Avatar de l’utilisateur
LeorLindel
Administrateur
Administrateur
 
Messages: 4228
Inscription: 19 Fév 2010, 13:44
Localisation: Lutéce


Retourner vers OVH

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron